Get or set the Design HVAC Load per Area of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double DesignHVACLoadperArea { get; set; } |
Visual Basic |
---|
Public Property DesignHVACLoadperArea As Double Get Set |
Visual C++ |
---|
public: property double DesignHVACLoadperArea { double get (); void set (double value); } |
Remarks
This property is used to get or set the Design HVAC Load per Area (Unit: W/ft2) of the Space.