True to use the shared coordinate system's origin, false to use the project origin.
Default value is false.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool SharedCoords { get; set; } |
Visual Basic |
---|
Public Property SharedCoords As Boolean Get Set |
Visual C++ |
---|
public: property bool SharedCoords { bool get (); void set (bool value); } |