The owner of the reinforcement rounding overrides.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public Element Element { get; }
Visual Basic
Public ReadOnly Property Element As Element
	Get
Visual C++
public:
property Element^ Element {
	Element^ get ();
}

Exceptions

ExceptionCondition
Autodesk.Revit.Exceptions..::..DisabledDisciplineException None of the following disciplines is enabled: Structural.

See Also