Indicates whether to hide unreferenced view tags when printing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool HideUnreferencedViewTags { get; set; } |
Visual Basic |
---|
Public Property HideUnreferencedViewTags As Boolean Get Set |
Visual C++ |
---|
public: property bool HideUnreferencedViewTags { bool get (); void set (bool value); } |