True if user is specifying air changes per hour, false otherwise.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public bool UseAirChangesPerHour { get; set; } |
Visual Basic |
---|
Public Property UseAirChangesPerHour As Boolean Get Set |
Visual C++ |
---|
public: property bool UseAirChangesPerHour { bool get (); void set (bool value); } |