Sets all overrides to a specific value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public void SetAllOverrides( bool bOverride ) |
Visual Basic |
---|
Public Sub SetAllOverrides ( _ bOverride As Boolean _ ) |
Visual C++ |
---|
public: void SetAllOverrides( bool bOverride ) |
Parameters
- bOverride
- Type: System..::..Boolean
The value that will be assigned to all the overrides.