The dehumidification set point as a number between 0 and 1.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021.1
Syntax
C# |
---|
public double DehumidificationSetPoint { get; set; } |
Visual Basic |
---|
Public Property DehumidificationSetPoint As Double Get Set |
Visual C++ |
---|
public: property double DehumidificationSetPoint { double get (); void set (double value); } |
Exceptions
Exception | Condition |
---|---|
Autodesk.Revit.Exceptions..::..ArgumentException | When setting this property: |