Should the additional load (if set) be included in demand load calculations.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public bool IncludeAdditionalLoad { get; set; } |
Visual Basic |
---|
Public Property IncludeAdditionalLoad As Boolean Get Set |
Visual C++ |
---|
public: property bool IncludeAdditionalLoad { bool get (); void set (bool value); } |