Indicates if download the full data of the document, which will take longer than subsequent downloads.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018
Syntax
C# |
---|
public bool FullDownload { get; } |
Visual Basic |
---|
Public ReadOnly Property FullDownload As Boolean Get |
Visual C++ |
---|
public: property bool FullDownload { bool get (); } |