AddInId guid value.
Namespace: Autodesk.Revit.DB.MacrosAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public ValueType Value { get; } |
Visual Basic |
---|
Public ReadOnly Property Value As ValueType Get |
Visual C++ |
---|
public: property ValueType^ Value { ValueType^ get (); } |