The color of lines shown for elements of this category.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public Color LineColor { get; set; } |
Visual Basic |
---|
Public Property LineColor As Color
Get
Set |
Visual C++ |
---|
public:
property Color^ LineColor {
Color^ get ();
void set (Color^ value);
} |
See Also