True to enable "smooth edge" (anti-aliasing) effect. False to disable it.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool SmoothEdges { get; set; } |
Visual Basic |
---|
Public Property SmoothEdges As Boolean Get Set |
Visual C++ |
---|
public: property bool SmoothEdges { bool get (); void set (bool value); } |