True if the part is excluded, false otherwise
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool Excluded { get; set; } |
Visual Basic |
---|
Public Property Excluded As Boolean Get Set |
Visual C++ |
---|
public: property bool Excluded { bool get (); void set (bool value); } |