Type of the curve element.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public CurveElementType CurveElementType { get; } |
Visual Basic |
---|
Public ReadOnly Property CurveElementType As CurveElementType Get |
Visual C++ |
---|
public: property CurveElementType CurveElementType { CurveElementType get (); } |