The name of the file including the function throwing an exception.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string File { get; } |
Visual Basic |
---|
Public ReadOnly Property File As String Get |
Visual C++ |
---|
public: property String^ File { String^ get (); } |