Identifies if the operation should be able to overwrite an existing file.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool OverwriteExistingFile { get; set; } |
Visual Basic |
---|
Public Property OverwriteExistingFile As Boolean Get Set |
Visual C++ |
---|
public: property bool OverwriteExistingFile { bool get (); void set (bool value); } |