Elements in [System Name] are not connected in a single physical network due to one or both of the following:\n- There are disconnects in the system's physical network.\n- Elements in the system are connected to more than one physical network.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static FailureDefinitionId MultipleNetwork { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property MultipleNetwork As FailureDefinitionId Get |
Visual C++ |
---|
public: static property FailureDefinitionId^ MultipleNetwork { FailureDefinitionId^ get (); } |