Options to control behavior of pure reload latest (not part of synchronize with central).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public class ReloadLatestOptions : IDisposable |
Visual Basic |
---|
Public Class ReloadLatestOptions _ Implements IDisposable |
Visual C++ |
---|
public ref class ReloadLatestOptions : IDisposable |
Inheritance Hierarchy
System..::..Object
Autodesk.Revit.DB..::..ReloadLatestOptions
Autodesk.Revit.DB..::..ReloadLatestOptions