Get the IFCData for this aggregate.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public IFCData this[ int index ] { get; } |
Visual Basic |
---|
Public ReadOnly Default Property Item ( _ index As Integer _ ) As IFCData Get |
Visual C++ |
---|
public: property IFCData^ default[int index] { IFCData^ get (int index); } |
Parameters
- index
- Type: System..::..Int32
The index.