Get the Actual Return Airflow of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double ActualReturnAirflow { get; } |
Visual Basic |
---|
Public ReadOnly Property ActualReturnAirflow As Double Get |
Visual C++ |
---|
public: property double ActualReturnAirflow { double get (); } |
Remarks
This property is used to get the Actual Return Airflow (Unit: CFM) of the Space.