Get or Set the Name of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public override string Name { set; } |
Visual Basic |
---|
Public Overrides WriteOnly Property Name As String Set |
Visual C++ |
---|
public: virtual property String^ Name { void set (String^ value) override; } |
Remarks
This property is used to get or set the Name of the Zone.