Checks to see if this is default template for the given panel schedule type.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public bool IsDefault { get; }
Visual Basic
Public ReadOnly Property IsDefault As Boolean
	Get
Visual C++
public:
property bool IsDefault {
	bool get ();
}

See Also