Checks to see if this object is data panel schedule template element.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsDataPanelSchedule { get; } |
Visual Basic |
---|
Public ReadOnly Property IsDataPanelSchedule As Boolean Get |
Visual C++ |
---|
public: property bool IsDataPanelSchedule { bool get (); } |