Indicates whether this add-in is loaded on the fly or not. If it is loaded when Revit is starting up, it
is false, otherwise it should be true.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsLateAddinLoading { get; } |
Visual Basic |
---|
Public ReadOnly Property IsLateAddinLoading As Boolean Get |
Visual C++ |
---|
public: property bool IsLateAddinLoading { bool get (); } |