The version of the external data that was most recently loaded in Revit.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public string Version { get; internal set; } |
Visual Basic |
---|
Public Property Version As String Get Friend Set |
Visual C++ |
---|
public: property String^ Version { String^ get (); internal: void set (String^ value); } |