Indicates whether to mask coincident lines when printing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool MaskCoincidentLines { get; set; } |
Visual Basic |
---|
Public Property MaskCoincidentLines As Boolean Get Set |
Visual C++ |
---|
public: property bool MaskCoincidentLines { bool get (); void set (bool value); } |