Indicates whether Revit will save the local file at least once while synchronizing with central.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool SaveLocalFile { get; } |
Visual Basic |
---|
Public ReadOnly Property SaveLocalFile As Boolean Get |
Visual C++ |
---|
public: property bool SaveLocalFile { bool get (); } |