The operation associated with this event
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public UndoOperation Operation { get; } |
Visual Basic |
---|
Public ReadOnly Property Operation As UndoOperation Get |
Visual C++ |
---|
public: property UndoOperation Operation { UndoOperation get (); } |