Elements that cannot be grouped were removed from groups of type '[Type Name]'.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static FailureDefinitionId RemovingElemCannotBeGrouped { get; }
Visual Basic
Public Shared ReadOnly Property RemovingElemCannotBeGrouped As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ RemovingElemCannotBeGrouped {
	FailureDefinitionId^ get ();
}

See Also